FAQ

¿Es compatible con el plugin Woocommerce?

Actualmente no se puede integrar con Woocommerce, sí puedes introducir los shortcodes en el campo “Descripcion” pero no en los campos relativos al precio propios de Woocommerce.

¿Se permiten conjuntas?

No podemos evitar conjuntas el plugin, pero nos gustaría que cada uno se comprase su plugin si realmente le interesa.

¿Es compatible con mi tema y versión de WordPress?

No se ha probado con todos los temas de WordPress, pero hasta ahora no ha habido problemas de incompatibilidades ni con temas ni con versiones. Si es tu caso, ponte en contacto con nosotros para revisarlo :)

¿Es compatible con mi versión de WordPress?

Es compatible con todas las versiones de WordPress, incluida la última.

¿Es un tema o un plugin de WordPress?

Es un plugin para WordPress.